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1. General Guidelines for Preparing and Submitting Your Dissertation 
 
The dissertation is to be in its final draft form at the time of the final oral examination.  The 
dissertation is a final document: not a paper for submission to a journal. The dissertation is to be 
a coherent scholarly work, not a collage of separate, distinct pieces.  Its unity of theme and 
treatment may still accommodate several subtopics by demonstrating their relationships and 
interactions.  (Formats required by publishers for book and journal items are usually not 
satisfactory for dissertations and use of them may result in your dissertation being rejected. 
Before using guidelines of this kind be sure they are acceptable to your department and Graduate 
School.) 
 
Students are required by University policy and by ProQuest/UMI policy to ascertain that use of 
all copyright-protected materials either falls within the “fair use” guidelines of U.S. copyright 
law or are reproduced with the permission of the owner. See 
<<http://www.ku.edu/~vcinfo/Copyright>> and K.D. Crews, Copyright Law and Graduate 
Research (<<http://www.umi.com/umi/dissertations/copyright/>>) for further guidance. 
 
After the final oral examination has been passed, and after any changes required by the 
examination committee have been made in the dissertation, the dissertation should be submitted 
electronically in PDF format to ProQuest/UMI on or before the date specified by the Graduate 
School. Supplementary materials may be added in other formats. (See Section 4, Publication 
Requirement.)  You are responsible for submitting any bound copies that may be required by 
your department and/or adviser.   
 
2. Instructions for Formatting Your Dissertation 
 
In consultation with your adviser and dissertation committee, identify the style manual that you 
will follow. Text pages, bibliography, footnotes, and appendices should follow the style manual 
chosen. You may also contact Instructional Services at the KU Libraries (training@ku.edu or 
864-0410) for “how-to” questions about Word, PDF and other technology and research-related 
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issues. 
 
General style requirements:     
 
TITLE PAGE: Follow the Title Page Format, below. 
 
ACCEPTANCE PAGE:  Follow the Acceptance Page Format, below. 
 
FONT: The body of the dissertation should be in 11 or 12-point type. The same font style and 
size should be used throughout the dissertation, for text, captions, labels and references. Tables, 
captions and footnotes should use the same font style but may be smaller in size; however, font 
sizes smaller than 10-point type tend to be difficult to read in print and PDF format. Chapter and 
section headings may be bolded and no more than 2 points larger than the text size. Non-
standard typefaces, such as script, are generally not acceptable except for commonly accepted 
symbols. Times New Roman font is widely accepted. Some other fonts may be acceptable. It is 
recommended that approval of the font be obtained in advance from your dissertation committee 
and your graduate division.  
 
All fonts used in a dissertation must be embedded in the PDF files submitted to ProQuest/UMI.  
This ensures that the document will be readable on all computers.  See instructions on converting 
your dissertation to PDF (section 3). 
 
LINE SPACING: Normally dissertations are formatted double-spaced.  Single or space-and-a 
half spacing for the body of your dissertation is accepted only with the prior approval of your 
dissertation committee and graduate division. However, single spacing may be used in the table 
of contents, footnotes and endnotes, charts, graphs, tables, quotations, captions, glossary, 
appendices and bibliography.    
 
MARGINS: Each page must have at least a 1.5 inch left-handed margin and at least 1.25 inch top, 
bottom and right margins. Margins may be wider but not narrower than these standards and must 
be consistent throughout the document. With the exception of copyrighted materials found 
within appendices, all pages must meet these requirements.   
  
PAGE NUMBERING: Number the pages 3/4 inch down from the top or 3/4 inch up from the 
bottom. Page numbers should be consecutive and appear on every page, including appendixes, 
tables, figures, photographs, maps, charts, etc.  The title page is the ONLY page not numbered.  
Blank numbered pages that will be included within the dissertation must have the following 
statement on each page: “Page left intentionally blank.”  All pages in your thesis/dissertation 
must be 8.5" by 11" portrait-oriented. 
 
USING DIFFERENT PAGE NUMBERING STYLES WITHIN A SINGLE DOCUMENT (IN 
MICROSOFT WORD) 
1. If you have not already done so, insert page numbers by clicking the Insert menu, clicking 

Page Numbers…, then choosing the location and style of the numbers and clicking OK. 
2. Put your cursor at the end of the “front matter” pages (the pages that need to be numbered i, 

ii, iii, etc.) and insert a section break by clicking Insert, choosing Break, then choosing 
either "Section Break: Continuous" or "Section Break: Next Page". Choose Continuous if 
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you already have page breaks set up where you want them to be; choose Next Page to start 
the next section at the top of the next page. 

3. Click the View menu and choose Header and Footer. 
4. Scroll to the first section and click your cursor in the area where the page number is (either 

"Footer -Section 1-" or "Header - Section 1-" depending on whether the page numbers are at 
the bottom of the page or the top). On the Header and Footer toolbar, click the format page 
number button (it looks like a hand pointing to a number sign), set the page numbering to 
lower Roman (i, ii, iii), and click OK. Also, you can click the page setup button (it looks 
like an open book), click the Layout tab, check the Different first page checkbox, and click 
OK. This will leave the header and footer of the first (title) page blank, but still include it in 
the numbering, so the second page will be numbered "ii". 

5. Now you need to fix the numbering for the rest of the document. To do that, scroll to the 
second section and click your cursor in the area where the page number is (either "Footer -
Section 2-" or "Header - Section 2-" depending on whether the page numbers are at the 
bottom of the page or the top). The header or footer will have a Same as Previous label 
above it. Click the "link to previous" button (it looks like two boxes, or pages, with a dashed 
arrow pointing from the right to the left page). This will make the Same as Previous label 
disappear for that header or footer—allowing you to use a different page number style for 
this section. 

6. Now you can click the format page number button (the hand pointing to a number sign), set 
the page numbering to regular numbers (1, 2, 3), and also set the numbering to start at 1 
(click the "Start at" radio button under Page Numbering, then choose or type 1 in the box). 
Then click OK. 

7. The rest of the sections of your document following this one will still be set to "Same as 
previous," with the page numbering set at "Continue from previous section." If the page 
numbers need to restart at 1 for each section, go into the header or footer for each section, 
and set the page numbering to "Start at: 1."  

 
ILLUSTRATIONS:  Charts, graphs, diagrams, maps, figures, musical scores, photographs and 
other pictorial components must be clear and pertinent to the subject matter of the thesis.  
Symbols or labels may be used in graphs/charts for identification rather than color.  Lettering 
and symbols, after reduction, should generally be no smaller than 10-point type. 

 
Illustrations are placed within the text where they belong rather than appearing in the text with 
the following type of notation:  “Table 1 here” etc.  Table titles are generally found above the 
table and titles of figures are placed below but in any case the placement used should be 
followed consistently.  If landscape formatted illustrations are used, the title of the table or title 
of the illustration should be positioned on the landscape edge. Use the instructions below to 
place tables and illustrations in landscape format (ROTATING LANDSCAPE-ORIENTED 
CONTENT). Page numbering should be placed on the page in the location consistent with the 
rest of the dissertation.  Legends or keys for illustrative material may be placed on the facing 
page if the page with the illustration has space limitations. 
 
ROTATING LANDSCAPE-ORIENTED CONTENT TO FIT PORTRAIT-ORIENTED PAGES 
All pages in your thesis/dissertation must be 8.5" by 11" portrait-oriented. To place large 
tables and other items that are landscape-oriented, you must to rotate that content ninety degrees 
counter-clockwise on the page. Rotating tables in Microsoft Word requires some extra steps: 
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1. Copy and paste all the landscape tables into a new, separate, working Word file (you can 

name the file disseration_tables.doc, or something similar). It’s OK to have landscape-
oriented pages in this working file. Save this file in the same location as your dissertation 
(you'll want to keep it in case you need to make further changes to those tables, but you will 
NOT need to submit it with your dissertation). 

2. If you have used section breaks to make landscape-oriented pages in your thesis or 
dissertation draft, remove them (remember, all pages in your final version should be 
portrait oriented). 

3. Select one of the tables from your working file and copy it. 
4. Put your cursor in the dissertation Word doc where you want to place that table. 
5. Click the Edit menu and choose PASTE SPECIAL. 
6. Choose Picture (either Windows or Enhanced Metafile). This will paste in the table as an 

image/picture, instead of as text in a table, allowing you to rotate it just as you would an 
image. 

7. Click the picture of the table to select it. 
8. Click the Draw menu (in the lower left corner of the Word window), choose Rotate or Flip, 

and rotate the picture of the table. (If the Drawing toolbar is not visible at the bottom of your 
Word window, click the View menu, choose Toolbars, and choose Drawing.) 

9. Important: KEEP THE SEPARATE FILE with the tables in it, in case you have to make 
any last-minute tweaks or revisions. The images you just pasted into your dissertation are not 
editable! 

     . 
IMAGES: Images must be clear and of high quality.  
 
3. Instructions for Converting Your Dissertation to PDF 

Note: Why Use Portable Document Format (PDF)? 
PDF preserves the layout and formatting of your original document (including 
fonts and special characters, like formulas) while allowing anyone with the free 
Adobe Reader software to access your content. PDF also makes it easier to 
maintain archived documents, helping ensure that those documents can continue 
to be read years from now, despite changes in software used to create them. 

Adobe Acrobat, software that creates PDF files from Word and other types of files, is available 
in several public computing labs on the KU campus (for a listing, visit 
www.computerlabs.ku.edu/lablist and filter the lab list by software, “Acrobat”). Acrobat is also 
available for sale through retail outlets.  

To create a PDF using Acrobat 7, 

1. Open your dissertation file in the application in which you created it (Word, 
WordPerfect, etc.). 

2. Click the File menu, choose Print, and select Adobe PDF as the printer. (If Adobe PDF 
is not on the list of available printers, reinstall Acrobat 7.) 

3. In the Print dialog box, click Properties, click the Adobe PDF Settings tab, and choose 

4 

http://www.computerlabs.ku.edu/lablist


Standard as the Default Settings, then click OK. 

4. Click OK in the Print dialog box. When prompted, type in the file name and choose 
where the PDF will be saved, and click Save. 

For a quick visual tutorial of Acrobat 7, and a list of other tools you can use to create a PDF 
file, see www.lib.ku.edu/technology/PDF. 

For more detailed instructions on using Acrobat 7 to create PDFs (including instructions on 
combining multiple files in a single PDF) see dissertations.umi.com/tuturial.html.  

For assistance in creating PDFs, contact Instructional Services (864-0410 or training@ku.edu).  
 
4. Publication Requirement: Instructions for Submitting Your Dissertation  
 
Before qualifying for a doctoral degree, you must arrange for publication of your dissertation 
through UMI Dissertation Publishing on or before the date specified by the Graduate School.  
All dissertations must be submitted electronically through the ProQuest/UMI web site at 
http://dissertations.umi.com/ku/. Before logging in, you should know or have available: 
 
• The finished dissertation in PDF form which includes the title page and acceptance page 

without signatures 
 
• Abstract of no more than 350 words.  The abstract should explain the problem with which 

the dissertation deals, the methods used in the investigations, and the results obtained and 
conclusions reached. 

 
• Title of the dissertation 

 
• Year degree awarded 

 
• Year manuscript completed 

 
• Type of degree 

 
• Department 

 
• Name of advisor 

 
Your school’s graduate division representative will review submitted dissertations for format and 
completeness. You will be notified by email when your dissertation has been accepted for 
submission to Proquest/UMI. 
 
5. Copyright Option 
 
If you intend to register copyright through ProQuest/UMI, you should place a copyright notice 
on the title page with the year date and the author’s full legal name below. For a dissertation 
completed in 1987 by John Richard Doe, the notice would appear as: 
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©1987 

John Richard Doe 
 

or 
 

Copyright 1987 
John Richard Doe 

 
If placed on the title page, the copyright notice and date may be inserted directly above the 
author’s name.  If placed elsewhere on the title page, the name must appear below the notice as 
shown, even though the name appears twice on the page.  (See page 8 for title page example.) 
 
6. Degree Requirements To Be Submitted To The University of Kansas 
 
I. “Application for Degree” Form 
 
Submit an “Application for Degree” form on-line by the deadline date set by the University 
Registrar’s Office. To file your “Application for Degree” form on-line, access Enroll & 
Pay>Learner Services [Click Graduation Menu on the left or watch the tutorial at 
www2.ku.edu/~sakut/tutorials/ssafd/index.html].  If you have questions or experience problems, 
contact the University Registrar’s Office at 785-864-4422.  If you filed an application in an 
earlier semester but did not graduate, you must file a new form with correct, up-to-date 
information. 
 
II.  Acceptance Page/Title Page 
 
A copy of the Title Page and Acceptance Page with original signatures on white, unlined paper 
must be submitted to the Graduate School in 300 Strong Hall. (See Acceptance Page Format, 
below.) The adviser and if applicable, the co-adviser, must sign the acceptance page verifying 
review and approval of the final version of the dissertation/project.  Other committee signatures 
are optional only on the acceptance page.  After approval of the title and acceptance pages by the 
Graduate School, the original copies will be forwarded to the appropriate graduate division. 
 
III.  Other Responsibilities 
 
Each candidate for a doctoral degree awarded by the Graduate School is responsible for: 
 
A.  Seeing that the final oral examination for the degree is scheduled far enough in advance that 
the examination may be publicized as required--usually three weeks (but check early with your 
Graduate Division Office for its time requirements). 
 
B.  Checking that the result of the examination has been forwarded to your Graduate Division 
Office. 
 
C.  Checking with your degree program that all work for the degree is completed and that grades 
have been sent to the Graduate Division Office. 
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D. Submitting a completed Survey of Earned Doctorate National Research Council form 
obtained from and submitted to your graduate division office. 
 
E. Submitting your dissertation electronically to UMI to fulfill the publishing requirement and 
the paying of the related fees to your graduate division office. 
 
F. Completing the Doctoral Candidate Exit Survey found here: 
http://www.graduate.ku.edu/student/current. 
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TITLE PAGE FORMAT: 
 

MARK TWAIN, NOVELIST 
 

By 
 

Edward Jones# 
 

M.S., University of Kansas, 2002 
 

Submitted to the Department of English and the 
Faculty of the Graduate School of the University of Kansas 
In partial fulfillment of the requirements for the degree of 

Doctor of Philosophy  
 
 
 

         _________________ 
         chairperson 
 
         _________________ 
                                                      Committee members * 
 
         _________________ 
 
         _________________ 
          
 
         _________________ 
 
 
          
 
        Date defended: _________  
  
 
 
#Please use full name as you normally use it on official documents. 
 
*Use number of lines needed, one for each member of the Committee 

8 



 
TITLE PAGE FORMAT TO COPYRIGHT 
 
 
 

MARK TWAIN, NOVELIST 
 

By 
 

      ©2006 

#John Richard Doe 
 

M.S., University of Kansas 2002 
 
 

Submitted to the Department of English and the 
Faculty of the Graduate School of the University of Kansas 
In partial fulfillment of the requirements for the degree of  

Doctor of Philosophy 
 
 
 

         ___________________ 
                                                                                                                 Chairperson 
 
    Committee members*                              ___________________* 
          
 
                                                                                                                ____________________* 
 
 
                                                                                                                ____________________* 
 
 
                                                                                                                ____________________*  
 
 
 
                                                                                           Date defended____________________ 
 
 
 
#Please use full name as you normally use it on official documents. 
 
*Use number of lines needed, one for each member of the Committee 
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ACCEPTANCE PAGE FORMAT: 
 

 
 

The Dissertation Committee for Edward Jones certifies 
that this is the approved version of the following dissertation: 

 
 
 
 

MARK TWAIN, NOVELIST 
 
 
 
 
 
 
 
 

Committee: 
 
 

        ________________________ 
   Chairperson* 

 
        ________________________ 
 
        _________________________ 
 
        _________________________ 
 
        _________________________ 
 
 
       Date approved _________________ 
 
 
 
*Adviser (if applicable, co-adviser) original signature(s) are required.  Other committee 
members’ signatures are optional only on Acceptance Page. 
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